Il y a actuellement 170 visiteurs
Mercredi 25 Novembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème démarrage

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Problème démarrage

Message le 03 Mai 2019 17:14

Bonjour,
Je viens vers vous car j'ai un petit soucis avec mon ordinateur. En effet c'est un pc monté par mes soins, qui a toujours fonctionné et qui n'a même pas 6 mois. Hier j'ai voulu brancher un M2 dessus sur lequel j'avais complétement zappé qu'il y avait Windows. Donc je démarre mon pc grosse panique il redémarre 1...2....3...4 sans booter sur le windows donc je retire le M2 en me rappelant qu'il y avait Windows dessus et la paf tout redémarre correctement. Le lendemain donc aujourd'hui je démarre mon pc en rentrant du travail et là il démarre plus j'ai la petit roulette de windows qui continue à l'infini j'attend au moins 20 minutes et rien alors je l’éteint en le forçant et la..je n'avais plus la roulette mais que le logo asus républic of gamer avec la petit phrase pour aller sur le bios mais impossible d'y aller.

Je démonte alors ma Carte graphique, enlève la pile du bios éteint tout, je remet tout après 10 petites minutes je ré-démarre et atterrit sur une page qui me liste tous mes composants et me demande d'aller sur le bios pour choisir une option de boot...je me dis que c'est le disque dur qui a lâché mais rien du tout , les options de boot était bien présente alors je clique pour booter le disque dur où il y a windows et l'ordinateur démarre 4 fois jusqu'à que je l'éteigne et que je le rallume. Et la pouf comme par magie windows démarre.

Si quelqu'un peut m'éclairer sur le sujet je suis d'habitude plutôt à l'aise avec l'informatique mais là ça dépasse mes compétences.

Merci,
Warcoft
warcoft
Visiteur
Visiteur
 
Messages: 2
Inscription: 03 Mai 2019 17:03
 


Re: Problème démarrage

Message le 03 Mai 2019 18:23

Bonsoir
quand windows 10 s'arrête (pas en mode redémarrage) si le démarrage rapide n'est pas désactivé il stocke sur le disque certains éléments mis en mémoire lors de la dernière session pour "démarrer plus vite" ce qui fait gagner :roll: :lol: quelques millisecondes avec un SSD
si tu n'as pas désactivé le démarrage rapide, il est possible que tu te sois trouvé avec du "windows hybride" du fait du SSD et que tu ais trainé des fichiers temporaires de démarrages qui ont foutu la migraine à windows

le fait d'avoir tout remis "à plat" au niveau harware a peut-être aidé Windows à se débarrasser des incohérences, liés à ces fichiers, lors de ses redémarrage successif ce qui lui a permis.."in fine".. de démarrer "normalement"

ceci dit, histoire de s’assurer que tout est bien rentré dans l'ordre, j'ouvrirai une invite de commande en mode administrateur (recherche CMD et lance le en admin) pour faire une vérif système avec la commande: sfc/scannow
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16914
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: Problème démarrage

Message le 03 Mai 2019 18:27

Bonsoir,

L'important c'est que cela fonctionne , parfois avec l'informatique tu échappes aux règles établies sans savoir pourquoi.
je ne peux que t'encourager à créer un lecteur de récupération sur certains W0 il y a cette fonction dans le menu :
Démarrer >> outils d'administration >> Lecteur de récupération
Tutoriel de Microsoft
L'idéal est de le mettre sur un support externe comme une grosse clé usb, si tu le crées sur le HDD et que c'est lui qui lâche il ne sert plus à rien.
On a tous cru perdre un jour notre système puis il s'est remis sans comprendre le pourquoi. Donc avoir une clé c'est bien ou un DVD original de ton système pour pouvoir booter dessus et faire une réparation système c'est bien aussi.
Bonne soirée.
Grillé par EZ , j'ai du m'absenter avant de te répondre mais je l'aurai un jour :evil: :lol: :lol:
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 15033
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème démarrage

Message le 06 Mai 2019 11:43

Merci beaucoup pour vos réponses,
Aucun problème au niveau du diagnostic !

Merci,
Warcoft
warcoft
Visiteur
Visiteur
 
Messages: 2
Inscription: 03 Mai 2019 17:03
 

Re: Problème démarrage

Message le 06 Mai 2019 12:07

Image
:lol: :lol: 8)
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16914
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 



Sujets similaires

Message [Réglé] PC plante sur le bureau au démarrage
Bonjour, Je viens vers vous parce que je suis un peu ennuyé, mon PC plante et se fige au démarrage , 5-10 secondes après d'arriver sur le bureau. impossible de faire quoique se soit. J'ai débranché tous les périphérique et disques durs/SSD. RAS, toujours plantage. J'ai désinstallé le pilote de la CG ...
Réponses: 30

Message Problème de son
Bonjour,J'ai un petit souci sur mon PC : je n'ai plus le son que d'un côté. Le phénomène se produit aussi bien avec mon système audio qu'avec un casque. Donc visiblement c'est l'ordinateur qui est en cause.Comme pour pas mal d'entre nous, le son provient du module intégré à la carte mère. Compte ten ...
Réponses: 1

Message [Cloturé] Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 6

Message [Réglé] Plus de démarrage Ubuntu
Bon, d'accord, j'ai encore bidouillé mais je pensais avoir fait les choses correctement..... Mais:De la version 18.04, d'Ubuntu, je suis passé à la 20.04.1. par upgrade ça s'est bien passé.Mais je l'ai trouvée très longue à démarrer, peut être parce-que certains dossiers et fichiers de la 18.04 avai ...
Réponses: 3

Message [Réglé] Clavier problème IBM T42
salut la gangj'ai retrouvé un portable IBM Thinkpad T42 avec XPparfait pour mes jeuxsauf que je ne comprends pas pourquoi certaines lettres du clavier ne fonctionnent pasles voici4 5 R T F G V B tout le reste est okavez vous une idée j'ai retiré le clavier et nettoyé et remis et même constatmerci d ...
Réponses: 3

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 16

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Google Adsense [Bot], routman54 et 14 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.