Il y a actuellement 99 visiteurs
Mercredi 22 Janvier 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Repeteur wifi

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Repeteur wifi

Message le 07 Juil 2019 20:20

Bonsoir les amis ! :)

Voila je compte changer mon Repeteur wifi mais avant je voudrais savoir si c'était possible de vérifier si c'est lui qui a un soucis ou c'est ma box.
Je vous explique , depuis un moment je trouve qu'il est devenu super lent alors qu'il est toujours connecté au même endroit.Après je me suis dis demandé si c'était le boiter wifi qui avait un soucis ou le boitier qui est relié a la box qui bug ou même ma box.

Le modèle netgear powerline av500. Je l'ai depuis 3 ou 4 ans je sais plus trop...

Petit test de ma connexion
Image


Merci d'avance pour votre aide ! :)
Croque la vie a pleines dents !

Asus TUF FX504GM-E4282
yopaille
Expert(e)
Expert(e)
 
Messages: 808
Inscription: 22 Fév 2009 07:31
Localisation: Ile de la Réunion
 


Re: Repeteur wifi

Message le 07 Juil 2019 20:51

Bonsoir Yopaille,

les premières choses à faire (après avoir redémarrer la box si tu ne l'a pas déjà fait) sont

1> de te connecter avec ton PC portable en Wifi non loin de ta box répéteur éteint histoire de comparer les débit en wifi (débit box/débit répéteur)..bien sur sur la même machine...
2> si le débit est aussi pourri, de te connecter en Ethernet sur ta box avec ton PC portable histoire de voir le débit de la box

3> si c'est la même chose.... faire le test avec une autre machine ou un smartphone pour le wifi (pour dédouaner la carte réseau/wifi du PC..soyons rigoureux)

-> alors si tout les tests donne le même résultat pourri...
soit ta connexion réseau à un souci soit ta box a un souci.....voir avec ton FAI

-> si ça marche bien avec le smartphone.... y'a peut-être un souci sur le PC (pilote/carte réseau)
-> si l'Ethernet de la box est bon mais pas son wifi....problème box, voir avec le FAI
-> si le wifi de la box est bon....le répéteur est réellement fatigué

épicétou :wink:
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16186
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: Repeteur wifi

Message le 08 Juil 2019 14:58

Si tu as la version Netgear Powerline av500 c'est un CPL 500 + Wifi avec la référence : XWNB5602 ???

et bien ils sont drôle chez Netgear bien qu'ils ne soient pas les seuls proposé du 500Mbit/s mais comment faire passer du 500 avec des ports Internet de port Ethernet 10/100 Mbit/s :o et le Wifi c'est du 802.11n à 300 Mbit/s.

je regarderais plutôt du côté de la box et des branchement électriques des prises si tu confirmes ton modèle en CPL ?
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3181
Inscription: 13 Aoû 2008 13:46
Localisation: Vernou la Celle sur Seine
 

Re: Repeteur wifi

Message le 08 Juil 2019 15:57

Bonjour a vous ! :)

EinsteinZero

Je me suis connecté en wifi avec mon ordi et mon tel directement sur la box et non sur le répéteur en suite j'ai fais l'inverse les 2 connecté sur le répéteur et je trouve que le répéteur et super lent par rapport a ma box. Après j'ai oublié de précisé que des fois je sais pas je suis co sur le répéteur mais aucune connexion ou le répéteur et connecté mais impossible de se connecter dessus du coup quand c'est comme ça je suis obligé de débrancher le CPL et le rebrancher.
Chez des amis ou autre mon tel le wifi marche nickel mais chez moi le Répéteur je crois qu'il a un soucis et nn ma box car ma famille qui se connecte dessus ne rencontre aucun soucis
Du coup je pense bien que c'est le Répéteur qui a un soucis

D'ailleurs j'avais changé y a pas longtemps ma box et que ça soit la nouvelle ou l'ancienne j'ai des gros ralentissement avec..

webdesigner

Non j'ai ce modèle la moi XWN5001
https://www.noelshack.com/2019-03-7-154 ... g-2169.jpg

Merci pour votre aide ! :)
Croque la vie a pleines dents !

Asus TUF FX504GM-E4282
yopaille
Expert(e)
Expert(e)
 
Messages: 808
Inscription: 22 Fév 2009 07:31
Localisation: Ile de la Réunion
 

Re: Repeteur wifi

Message le 08 Juil 2019 16:10

Le Netgear Powerline 500 WiFi Access Point XWN5001 jusqu’à 500 Mbps mais Wifi 300 Mbps :roll:

bref.

Sinon il n'est pas branché sur une multiprise ?
Il y a une option : Pick A Plug vous permet de choisir la prise électrique ayant le débit de connexion le plus rapide. si il y a eu des changements dans ton installation électrique oui bien de nouveau équipement chez toi qui perturbe la courant.

L'adaptateur est inactif lorsqu'aucun lien Ethernet n'a été établi depuis plus de 10 minutes. Est-ce qu'il a du mal à se remettre de nouveau en fonction et si tu désactivais l'option un temps pour voir.

Après j'ai oublié de précisé que des fois je sais pas je suis co sur le répéteur mais aucune connexion ou le répéteur et connecté mais impossible de se connecter dessus du coup quand c'est comme ça je suis obligé de débrancher le CPL et le rebrancher.


c'est en fonction de la qualité du signal.

Après si le seul besoin c'est d'avoir internet tu peux toujours créer un nouveau réseau sans fil au lieu du mode répéteur
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3181
Inscription: 13 Aoû 2008 13:46
Localisation: Vernou la Celle sur Seine
 

Re: Repeteur wifi

Message le 08 Juil 2019 16:18

Re !

Non il est branché sur une prise mural.
Non entre la première fois et maintenant tout les branchements sont pareils

L'adaptateur est inactif lorsqu'aucun lien Ethernet n'a été établi depuis plus de 10 minutes. Est-ce qu'il a du mal à se remettre de nouveau en fonction et si tu désactivais l'option un temps pour voir.

J'ai pas compris

Après vu que je m'y connait pas trop je saurais pas trop faire un réseaux sans fil

Merci pour ton aide
Croque la vie a pleines dents !

Asus TUF FX504GM-E4282
yopaille
Expert(e)
Expert(e)
 
Messages: 808
Inscription: 22 Fév 2009 07:31
Localisation: Ile de la Réunion
 

Re: Repeteur wifi

Message le 08 Juil 2019 16:31

Après vu que je m'y connait pas trop je saurais pas trop faire un réseaux sans fil


Si tu passes par l'interface de Netgear c'est pas bien compliqué et elle est bien faite par rapport à ton modèle.

L'adaptateur est inactif lorsqu'aucun lien Ethernet n'a été établi depuis plus de 10 minutes. Est-ce qu'il a du mal à se remettre de nouveau en fonction et si tu désactivais l'option un temps pour voir.

J'ai pas compris


En gros le mode vieille est un peu long à sortir de son sommeil et diffuser rapidement, j'ai un D-Link répéteur et le mode vielle prolonger n'est pas au point je dois le redémarrer.
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3181
Inscription: 13 Aoû 2008 13:46
Localisation: Vernou la Celle sur Seine
 

Re: Repeteur wifi

Message le 28 Juil 2019 15:49

Bonjour a tous ! :)

Tout d'abord désolé pour ce long retard de réponse mais j'ai pas vraiment eu le temps me connecté depuis..

Bon entre notre discussion j'ai pris la décision d'acheter un nouveau répéteur 'netgear ac1200 ex6130' en espérant qu'il soit mieux que mon ancien. Si vous avez des avis ou autre a propos de ce modèle je suis preneur.

Merci pour votre aide ! :)
Croque la vie a pleines dents !

Asus TUF FX504GM-E4282
yopaille
Expert(e)
Expert(e)
 
Messages: 808
Inscription: 22 Fév 2009 07:31
Localisation: Ile de la Réunion
 

Re: Repeteur wifi

Message le 29 Juil 2019 08:23

Bonjour

Bon je crois que je me suis fais avoir niveau porté du repeteur car je l'ai met au même endroit que mon ancien ' a l'étage ' il capte rien. Soit je l'ai mal configuré ou soit il est vraiment pas...
Croque la vie a pleines dents !

Asus TUF FX504GM-E4282
yopaille
Expert(e)
Expert(e)
 
Messages: 808
Inscription: 22 Fév 2009 07:31
Localisation: Ile de la Réunion
 

Re: Repeteur wifi

Message le 29 Juil 2019 10:56

Et bien techniquement Netgear AC1200 EX6130 offre de meilleur de performance sur le papier par rapport au Netgear Powerline AV500 rien que le fait d'avoir des antennes.

Soit je l'ai mal configuré


:roll:
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3181
Inscription: 13 Aoû 2008 13:46
Localisation: Vernou la Celle sur Seine
 

Re: Repeteur wifi

Message le 29 Juil 2019 18:29

Bonsoir webdesigner ! :)

La première fois que je l'ai branché a l'étage le voyant indiqué qu'il détecté la box mais a ce moment la j'avais pas encore bien configuré la répéteur du coup je suis reparti a coté de la box et un moment j'ai perdu la connexion avec le répéteur du coup je suis remonté et j'ai vu qu'il capté pas , je l'ai remis en bas a coté de la box et la il a capté la box , j'ai pu configurer tranquillement mais la une fois remit a l'étage bim il capte plus...
J'ai essayé 3 fois rien y fait. J'ai vu qu'il y avait le mot 2Gext e 5Gxt du coup je ne sais pas trop a quoi ça correspond mais peut être que c'est du a ça.

Merci pour votre aide !
Croque la vie a pleines dents !

Asus TUF FX504GM-E4282
yopaille
Expert(e)
Expert(e)
 
Messages: 808
Inscription: 22 Fév 2009 07:31
Localisation: Ile de la Réunion
 

Re: Repeteur wifi

Message le 30 Juil 2019 09:01

Une fois en haut cela donne quoi par rapport aux voyant ?


Ce voyant indique l'état de la connexion entre le répéteur et la box Internet, le routeur ou le point d'accès.
• Vert continu. Connexion optimale.
• Orange continu. Bonne connexion.
• Rouge continu. Mauvaise connexion. • Eteint. Aucune connexion.
Voyant Lien périphérique

Ce voyant indique l'état de la connexion entre le répéteur et un ordinateur ou appareil mobile compatible WiFi.
• Vert continu. Connexion optimale.
• Orange continu. Bonne connexion.
• Rouge continu. Mauvaise connexion. • Eteint. Aucune connexion.
Voyant d'alimentation

• Orange continu. Le répéteur est en cours de démarrage. • Vert continu. Le répéteur est sous tension.
• Eteint. Le répéteur est hors tension.
Voyant WPS/ Mode

• Vert continu. Le répéteur est en mode répéteur. • Vert clignotant. Une connexion WPS est en cours
d'établissement ou le répéteur est en train de basculer entre
les modes répéteur et point d'accès.
• Eteint. Le répéteur est en mode point d'accès.


J'ai vu qu'il y avait le mot 2Gext e 5Gxt du coup je ne sais pas trop a quoi ça correspond


Le répéteur créé deux nouveaux réseaux WiFi de répéteur. Les noms des nouveaux réseaux WiFi du répéteur reprennent le nom de votre réseau WiFi existant, auquel s'ajoutent les suffixes _2GEXT et _5GEXT.
Par exemple :
• Nom du réseau WiFi existant. LeNomdeMonRéseau
• Noms des nouveaux réseaux WiFi du répéteur.
LeNomdeMonRéseau_2GEXT et LeNomdeMonRéseau_5GEXT

j'ai pu configurer tranquillement


Lorsque tu étais en bas as-tu essayé de te connecter Netgear AC1200 EX6130 avant de le monter ?
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3181
Inscription: 13 Aoû 2008 13:46
Localisation: Vernou la Celle sur Seine
 

Re: Repeteur wifi

Message le 31 Juil 2019 07:58

Salut !

En faite je sais plus trop ce que j'ai fais mais quand je l'ai branché en bas j'ai fais quelques manipulations et quand j'ai vu que le voyant qui indique l'état de la connexion entre le répéteur et la box Internet était allumé je suis parti a l'étage, je l'ai branché,j'ai vu le même voyant allumé du coup je me suis co en pensant que j'étais sur le réseaux du répéteur jusqu’au moment ou la page internet indiquée que j’étais plus connecté au réseaux du répéteur. Je suis reparti voir le répéteur et j'ai vu que le voyant était éteint du coup je me suis dis que peut être qu'il fallait que je le configure de A a Z en bas avant le branché ailleurs mais sinon a l'étage une fois bien configuré je n'ai pas ses voyants si dessous

Ce voyant indique l'état de la connexion entre le répéteur et la box Internet, le routeur ou le point d'accès.
• Vert continu. Connexion optimale.
• Orange continu. Bonne connexion.
• Rouge continu. Mauvaise connexion. • Eteint. Aucune connexion.
Voyant Lien périphérique

Ce voyant indique l'état de la connexion entre le répéteur et un ordinateur ou appareil mobile compatible WiFi.
• Vert continu. Connexion optimale.
• Orange continu. Bonne connexion.
• Rouge continu. Mauvaise connexion. • Eteint. Aucune connexion.
Voyant d'alimentation


Lorsque tu étais en bas as-tu essayé de te connecter Netgear AC1200 EX6130 avant de le monter ?

Avant de le monter la première fois je sais plus si j'étais co sur le répéteur car ça switcher souvent 'pas encore bien configuré' entre la co de ma box et celle du répéteur du coup je sais pas vraiment si j'étais vraiment co sur le répéteur ou pas

Je sais pas si tu me comprendra

Merci pour ton aide en tout cas !
Croque la vie a pleines dents !

Asus TUF FX504GM-E4282
yopaille
Expert(e)
Expert(e)
 
Messages: 808
Inscription: 22 Fév 2009 07:31
Localisation: Ile de la Réunion
 

Re: Repeteur wifi

Message le 31 Juil 2019 08:34

Salut mon petit Yop,

A tout hasard , ta maison ne serait pas style Bunker renforcé pour résister aux ouragans qui sont quand même bien fréquent sur ton île.
Si c'est rempli de ferraille on va avoir du mal à obtenir un réseau.
Si pour l'ensemble il n'y a qu'un seul compteur peut être envisagé un jeu de CPL et pour apporter de la liberté en haut une qui retransmet le signal Wifi.
Bonne journée.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14276
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Repeteur wifi

Message le 31 Juil 2019 09:50

Hello Routman !

Non du tout je n'ai rien de tout ça et ça devrait passer crème normalement

Si pour l'ensemble il n'y a qu'un seul compteur peut être envisagé un jeu de CPL et pour apporter de la liberté en haut une qui retransmet le signal Wifi

Pour ça je ne sais pas mais je pense que oui

Merci pour ton aide ! :)
Croque la vie a pleines dents !

Asus TUF FX504GM-E4282
yopaille
Expert(e)
Expert(e)
 
Messages: 808
Inscription: 22 Fév 2009 07:31
Localisation: Ile de la Réunion
 

Suivante


Sujets similaires

Message Carte WIFI désinstallée
Bonjour, Suite à la disparition de la carte wifi sur mon laptop Windows 10 (Asus F540LA), j?ai vu qu?il était possible de la retrouver via « gestionnaire de périphérique » - afficher les périphériques cachés. Après avoir essayé la mise à jour du driver, le downgrade du driver, la désactivation du ma ...
Réponses: 6

Message code wifi
Bonjour à tous,j'ai voulu changer le code de sécurité wifi de ma tablette samsung, et malheureusement je l ai perdu. Existe t il une solution pour le récupérer , ou une manip à faire sur la livebox ? ( livebox 2 sagem ) Merci
Réponses: 4

Message [Réglé] meilleur debit en wifi qu'en ethernet
Bonjour à tousil m'arrive encore une petite mesaventure.j'ai installé un repeteur Wifi dans ma maison. pour l'installer j'ai du brancher en ethernet le repeteur a mon pc en ethernet.le repeteur marche nikel. mais par contre, depuis, mon pc branché en ethernet sur ma box ne depasse pas les 9mbps, alo ...
Réponses: 4

Message 2 ou 5 ghz Wifi problème visualisation
Hello les ami(e)s.J?espère que vous allez bien en ce fin d'année 2019.Dite moi, je suis chez un ami actuellement qui est connecté en Wifi avec un ASUS Tout en un. Il accepte le 2.4ghz et le 5ghz.A contrario, il y a un pc portable Asus (2ans) Qui lui ne peut ce connecter que sur le 2.4ghz.Le soucie c ...
Réponses: 2

Message Perte débit important avec carte Wifi
Bonjour,Je possède, depuis environ un mois, une carte Wifi TP-Link TL-WN881ND qui fonctionnait très bien jusqu'il y a environ une bonne semaine. Mon problème est que subitement, mon débit tombe très bas parfois quasiment à zéro alors que je devrais tourner aux environ de 35Mbps.Soit j?attends que ça ...
Réponses: 5

Message pas de wifi sous Debian 10 sur portable. [Résolu]
Bonjour à tous.Sur mon portable ASUS j'utilise Ubuntu 18.04 et Windows 8 sans soucis.Mon Wifi est parfaitement détecté et fonctionne correctement.Comme Debian m'intéresse je l'ai installé sans problème via une clé USB bootable que j'ai créée.Par contre, sous Debian, pas de détection du wifi.J'avais ...
Réponses: 5

Message Carte Wifi ou CPL ?
Bonjour à tous, je viens faire à nouveau appel à vous.La configuration de l'appartement aujourd'hui m'impose d'être éloigné de la box avec ma tour, j'ai testé câble RJ45 de 10m quasi tendu qui traine dans toute les pièces ^^, madame a râlé....normal me direz vous. Du coup pour le moment j'utilise un ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.